广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把主力运动轨迹中的买出現后做下选择股票预警信息公式计算

  • 牛股公式
  • 2020-09-14 18:41
  • 牛股网
广告管理-720PX*80PX

撰写标准:网之语A:=XMA(XMA(XMA(EMA(CLOSE,1),2),2),2);

庄影难逃:=EMA((网之语A-REF(网之语A,1))/REF(网之语A,1),1)*1000,COLORFF00FF,NODRAW;

净:=XMA(庄影难逃,11);

流:=EMA(净,11);

主力动向:EMA(净 流,1)-XMA(净-流,2),COLORFF00FF,NODRAW;

网之语:=XMA(主力动向,11),COLORFF00FF,NODRAW;

STICKLINE(网之语<0,网之语,0,4,0),COLOR009900;

STICKLINE(网之语<0,网之语,0,3,0),COLOR00BB00;

STICKLINE(网之语<0,网之语,0,2,0),COLOR00DD00;

STICKLINE(网之语REF(网之语,1) AND 网之语REF(网之语,1) AND 网之语REF(网之语,1) AND 网之语REF(网之语,1) AND 网之语REF(网之语,1) AND 网之语>0,网之语,0,4,0),COLOR000099;

STICKLINE(网之语>REF(网之语,1) AND 网之语>0,网之语,0,3,0),COLOR0000CC;

STICKLINE(网之语>REF(网之语,1) AND 网之语>0,网之语,0,1.5,0),COLOR0000FF;

STICKLINE(网之语>REF(网之语,1) AND 网之语>0,网之语,0,0.5,0),COLORCC00FF;

VAR2:=EXPMEMA(XMA(WINNER(C)*100,2),1);

STICKLINE(VAR2>50 AND COST(60)0,网之语,0,4,0),COLOR990099;

STICKLINE(VAR2>50 AND COST(60)0,网之语,0,3,0),COLORBB00BB;

STICKLINE(VAR2>50 AND COST(60)0,网之语,0,2,0),COLORDD00DD;

STICKLINE(VAR2>50 AND COST(60)0,网之语,0,1,0),COLORFF00FF;

STICKLINE(网之语0,网之语,0,4,0),COLORCC9900;

STICKLINE(网之语0,网之语,0,3,0),COLORDDBB00;

STICKLINE(网之语0,网之语,0,2,0),COLORBBDD00;

STICKLINE(网之语0,网之语,0,1,0),COLORAAFF00;

DRAWTEXT(CROSS(0,网之语),0,'空'),COLOR00FFFF;

DRAWTEXT(CROSS(网之语,0),0,'买'),COLORFF00FF;

撰写方式:网之语A:=XMA(XMA(XMA(EMA(CLOSE,1),2),2),2);

庄影难逃:=EMA((网之语A-REF(网之语A,1))/REF(网之语A,1),1)*1000;

净:=XMA(庄影难逃,11);

流:=EMA(净,11);

主力动向:=EMA(净 流,1)-XMA(净-流,2);

网之语:=XMA(主力动向,11);

CROSS(网之语,0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号