广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

给一个条件取值

  • 牛股公式
  • 2020-09-14 18:37
  • 牛股网
广告管理-720PX*80PX

编写条件:比如:cross(a,b);

a上穿b这一条件总是发生一次,怎样在他发生后给他们附一个值,在a下穿b以前一直引入这一条件呢?

学员入门乍练,还请教师多多关照?

编写方式:A:=X1;

B:=X2;

第一买点:=CROSS(A,B);

日数:=BARSLAST(第一买点);

回调函数力度:=N;

AA:=COUNT(CROSS(A/B<=(1 N/100),0.5),日数 1);

回调函数买点1:AA=1 AND AA>REF(AA,1);

回调函数买点2:AA=2 AND AA>REF(AA,1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号