广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

改 跟进 选股

  • 牛股公式
  • 2020-09-14 18:35
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民求助:

N:=9;M1:=3;M2:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:SMA(RSV,M1,1);

D:SMA(K,M2,1);

J:3*K-2*D;

跟进:IF(CROSS(K,D) OR CROSS(REF(K,1),REF(D,1)) OR CROSS(REF(K,2),REF(D,2)),10,0),COLORYELLOW;

解释以下:

N:=9;M1:=3;M2:=3;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1);

D:=SMA(K,M2,1);

J:=3*K-2*D;

跟进:IF(CROSS(K,D) OR CROSS(REF(K,1),REF(D,1)) OR CROSS(REF(K,2),REF(D,2)),10,0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号