广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把高位支撑线指标值做一个同花顺2的公式计算

  • 牛股公式
  • 2020-09-14 18:35
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

指标值名 ; 高位支撑线 请教师把高位支撑线指标值做一个同花顺2的公式计算 ,感谢 !!!

VAR2:=CLOSE*VOL;

VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3) EXPMA(VAR2,6)/EXPMA(VOL,6)

EXPMA(VAR2,12)/EXPMA(VOL,12) EXPMA(VAR2,24)/EXPMA(VOL,24))/4,13);

高位支撑线:SMA(C,8,1),COLORFF33FF,LINETHICK2;

低位支撑线:=VAR3*0.94;

中位支撑线:(高位支撑线 低位支撑线)/2,LINETHICK2;

解释以下:

VAR2:=CLOSE*VOL;

VAR3:=EMA((EMA(VAR2,3)/EMA(VOL,3) EMA(VAR2,6)/EMA(VOL,6) EMA(VAR2,12)/EMA(VOL,12) EMA(VAR2,24)/EMA(VOL,24))/4,13);

高位支撑线:SMA(C,8,1),COLORFF33FF,LINETHICK2;

低位支撑线:=VAR3*0.94;

中位支撑线:(高位支撑线 低位支撑线)/2,LINETHICK2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号