广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

KDJ前一天死叉预警公式

  • 牛股公式
  • 2020-09-14 18:32
  • 牛股网
广告管理-720PX*80PX

编写条件:KDJ前一天死叉预警公式。

编写方式:RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1) ;

死叉:=CROSS(D,K) ;

REF(死叉 ,2);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号