广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把上百万指标中的升做个选股

  • 牛股公式
  • 2020-09-14 18:26
  • 牛股网
广告管理-720PX*80PX

编写条件:把上百万指标中的升做个选股

编写方法:多:=EMA(C,3);

空:=EMA(C,5);

平衡:=EMA(空,5);

VARF1:=COUNT(CROSS(多,平衡),2)=1;

VARF2:=COUNT(CROSS(空,平衡),2)=1;

ZAI:FILTER(VARF1 AND VARF2,2);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号