广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

回调7天内创新高的选股公式

  • 牛股公式
  • 2020-09-14 18:23
  • 牛股网
广告管理-720PX*80PX

编写标准:以往有3个或之上的涨停板,高些为A,7天内股票价格回调过了A的选股公式。

编写方式:AA:=EVERY(C/REF(C,1)>1.098 AND C=H,3);

BB:=EXIST(AA,7);

CC:=REF(H,1)<REF(H,BARSLAST(AA));

DD:=C>REF(H,BARSLAST(AA));

XG:BB AND CC AND DD;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号