广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

拐点支撑主图选股指标

  • 牛股公式
  • 2020-09-14 18:23
  • 牛股网
广告管理-720PX*80PX

撰写标准:请教师做下拐点支撑主图选股指标,挑选的标准为持续六十天红色线沒有变过色的选股公式,感谢。带图

{主图}CC:EXPMA(EXPMA(CLOSE,21),3),LINETHICK2,COLOR00FF00 ;

IF(CC>=REF(CC,1),CC,DRAWNULL),COLORRED ,LINETHICK2;

CC1:=CC=LLV(CC,60) AND CC=REF(CC,1) AND REF(CC1,1);

REF(CC,BARSLAST(CC2) 1),COLORBLUE;

A:=MA(CLOSE,8),COLORRED;

B:=REF(A,1);

EE:=AA AND CROSS(C,MA(C,8));

STICKLINE(EE,OPEN,CLOSE,2,0),COLORMAGENTA;

CCC:=A>B AND CLOSE>A AND CROSS(C,MA(C,8));

STICKLINE(CCC,OPEN,CLOSE,2,0),COLORYELLOW;(

撰写方式:CC:=EXPMA(EXPMA(CLOSE,21),3);

EVERY(CC>=REF(CC,1),60);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号