广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

做个求MACD死叉和金叉中间DIF最低值向右画直线的公式计算

  • 牛股公式
  • 2020-09-14 18:16
  • 牛股网
广告管理-720PX*80PX

编写标准:不便诸位教师帮助做个求MACD死叉和金叉中间DIF最低值向右画直线的公式计算,直线拓宽至下一个标准出現才行。

感谢诸位教师!

编写方式:DIF:EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:EMA(DIF,9);

MACD:(DIF-DEA)*2,COLORSTICK;

A:=BARSLAST(CROSS(DIF,DEA));

B:=LLV(DIF,BARSLAST(CROSS(DEA,DIF)) 1);{均线多头排列最少}

D:REF(B,A 1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号