广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

阳后双阳阴公式计算

  • 牛股公式
  • 2020-09-14 18:13
  • 牛股网
广告管理-720PX*80PX

撰写标准:1.前三天上涨幅度大于等于2%阳线;

2.前二天收大阴线,收盘价小于前三天收盘价,跌幅小于等于4%;

3.前一天收大阴线,跌幅小于等于4%,开盘价格小于前三天收盘价,量小于前二天阳线的量;

4.当日收阳线,上涨幅度大于等于4%,收盘价超过5.10移动平均线,收盘价超过60均,收盘价而且超过等天前三天收盘价,KDJ的K值小于85,量大于等于前三天的阳线量。

撰写方式:ZF:=(C/REF(C,1)-1)*100;

YT:=REF(C>O AND ZF>=2,3);

RT:=REF(C<O AND C<REF(C,1) AND ZF>=-4,2);

ST:=REF(C<O AND O<REF(C,2) AND ZF>=-4 AND V<REF(V,2),1);

JT:=C>O AND ZF>=4 AND C>REF(C,3) AND C>MAX(MA(C,5),MAX(MA(C,10),MA(C,60))) AND V>=REF(V,3) AND KDJ.K<85;

YT AND RT AND ST AND JT;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号