广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

KDJ指标J在50下列的选股公式

  • 牛股公式
  • 2020-09-05 17:01
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

KDJ指标写2个选股公式

1. KDJ短时间在50下列2次macd金叉

2.请教师写一个KDJ指标J在50下列的选股公式

我用的KDJ

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

K:SMA(RSV,2,1);

D:SMA(K,2,1);

J:3*K-2*D;A:50;

解释以下:

RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

K:=SMA(RSV,2,1);

D:=SMA(K,2,1);

J:=3*K-2*D;

CROSS(J,K) AND J<50;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号