广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

今日缩量小于125天量选股公式

  • 牛股公式
  • 2020-09-14 18:07
  • 牛股网
广告管理-720PX*80PX

编写标准:选股公式,标准以下:

1、半个月前的交易量是125天量的3倍;

2、60日均线在125日网上,而且全是往上运作;

3、今日缩量小于125天量;

编写方式:TJ:=V>MA(V,125)*3;

TJ1:=MA(C,60)>MA(C,120) AND MA(C,60)>REF(MA(C,60),1) AND MA(C,120)>REF(MA(C,120),1);

TJ2:=V<MA(V,125);

XG:COUNT(TJ,25)>0 AND TJ1 AND TJ2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号