广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

薛斯通道二 难题

  • 牛股公式
  • 2020-09-14 18:02
  • 牛股网
广告管理-720PX*80PX

编写标准:在薛斯通道二指标值中

通道四在20天内走平的公式计算要怎么写

编写方式:CC:=ABS((2*CLOSE HIGH LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

通道4:=(1-7/100)*DD;

XG:HHV(通道4,10)/LLV(通道4,10)<1.002;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号