广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将抄鞋底指标中红箭头改为选股公式与预警信息

  • 牛股公式
  • 2020-09-14 17:59
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教师帮助将抄鞋底指标中红箭头改为选股公式成份谢谢

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:SMA(RSV,3,1);

D:SMA(K,3,1);

J:3*K-2*D;

OBV:=D;

P:=5;

A1:=REF(OBV,P)=HHV(OBV,2*P 1);

B1:=FILTER(A1,P);

C1:=BACKSET(B1,P 1);

D1:=FILTER(C1,P);{高些}

A2:=REF(OBV,P)=LLV(OBV,2*P 1);

B2:=FILTER(A2,P);

C2:=BACKSET(B2,P 1);

D2:=FILTER(C2,P);{底点}

上:REF(OBV,BARSLAST(D1)),COLORBLUE,LINETHICK1;

下:REF(OBV,BARSLAST(D2)),COLORLIMAGENTA,LINETHICK1;

DRAWICON(D2,OBV,1);

解释以下:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

OBV:=D;

P:=5;

A2:=REF(OBV,P)=LLV(OBV,2*P 1);

B2:=FILTER(A2,P);

C2:=BACKSET(B2,P 1);

D2:FILTER(C2,P);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号