广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

通达信公式分时图黄线下推广穿一条线做下分时图预警信息

  • 牛股公式
  • 2020-09-05 17:00
  • 牛股网
广告管理-720PX*80PX

编写标准:下列是这一指标值,在这儿谢谢做指标值的教师:

FL:=MA(CLOSE,17) ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;

FS:=MA(CLOSE,17) MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;

BB:IF(MA(CLOSE,17)

年线:=EMA(C,250);

A:=BB-(EMA(C,3)-BB),COLORWHITE;

DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;

IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;

股票追涨跌穿股票止损: EMA(COST(81),10) COLORRED,LINETHICK2;

牛熊线: EMA(COST(27),120), CIRCLEDOT;

编写方式:年线:=EMA(C,250);

DIFF:=EMA((年线-(EMA(C,3)-年线)),5);

牛熊线:=EMA(COST(27),120);

CROSS(牛熊线,DIFF);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号