广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

选股指标 通达信选股 指标网上穿趋势线选股

  • 牛股公式
  • 2020-09-14 17:55
  • 牛股网
广告管理-720PX*80PX

编写标准:求教师编通达信选股指标,指标网上穿趋势线选股。感谢!

公式计算:

N1:=5;

LC:=REF(CLOSE,1);

指标线:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,COLORFFFFFF,,LINETHICK1;

买进线:=SMA(指标线,7,1),LINETHICK2,COLOR00CD00;

趋势线:=SMA(指标线,48,1),LINETHICK2,COLORRED;

编写方式:N1:=5;

LC:=REF(CLOSE,1);

指标线:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

趋势线:=SMA(指标线,48,1);

cross(指标线,趋势线);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号