广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

某一天成交量到今日

  • 牛股公式
  • 2020-09-14 17:52
  • 牛股网
广告管理-720PX*80PX

编写标准:某天收阳量,某天成交量是60日内最很多,今天收阳量,收盘价超过某天的收盘价,成交量还要超过某天的成交量,某天是今天以前的较大阳量,某天到今日,这一环节的最少收盘价要超过某天的最低价位

编写方式:INPUT:N(60);

T:=HHVBARS(V ,N );

CO:=REF(C>O,T);

TC:=REF(C,T);

TLC:=LLV(C,T);

TL:=REF(L,T);

TV:=REF(V,T);

ZRXG:REF(T>0 AND CO AND TLC>TL ,1) AND C>REF(TC,1) AND V>REF(TV,1) AND CO;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号