广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

235日均线的选股预警公式计算

  • 牛股公式
  • 2020-09-14 17:48
  • 牛股网
广告管理-720PX*80PX

撰写标准:235日均线双头,而且股价站在235日均线的选股预警公式计算。(235日均线双头和股价站在235日均线,这两个标准都考虑后,再提醒预警)。

撰写方式:MA2:=MA(C,2);

MA3:=MA(C,3);

MA5:=MA(C,5);

MA2>MA3 AND MA3>MA5 AND EVERY(MA2>REF(MA2,1),2) AND EVERY(MA3>REF(MA3,1),2) AND EVERY(MA5>REF(MA5,1),2) AND C>MA2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号