广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

编写大智慧60分钟预警选股公式

  • 牛股公式
  • 2020-09-14 08:46
  • 牛股网
广告管理-720PX*80PX

编写标准:我想大神给我写个大智慧60分钟预警公式计算:

MA1:MA(C,1);

MA5:MA(C,5);

MA7:MA(C,7);

MA10:MA(C,10);

标准是MA1macd金叉MA5,MA7,MA10

编写方式:MA1:=MA(C,1);

MA5:=MA(C,5);

MA7:=MA(C,7);

MA10:=MA(C,10);

CROSS(MA1,MA5) AND CROSS(MA1,MA7) AND CROSS(MA1,MA10);{选择股票周期时间60分钟}

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号