广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

KDJ的选股公式

  • 牛股公式
  • 2020-09-14 08:46
  • 牛股网
广告管理-720PX*80PX

编写条件:

编写方式:网友求助:

KDJ的选股公式

解答以下:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

CROSS(K,D) AND COUNT(REF(K,2)<REF(K,1) AND K<REF(K,1) AND REF(K,1)<REF(D,1),5)=1;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号