广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

(摆动线)公式计算

  • 牛股公式
  • 2020-09-14 08:43
  • 牛股网
广告管理-720PX*80PX

编写标准:摆动线:MA(CLOSE,N), COLORWHITE;

ANGEL:MA(CLOSE,P);

PARTLINE(ANGEL>REF(ANGEL,1),ANGEL),COLORRED,LINETHICK2;

PARTLINE(ANGEL

N:最小值1,最大值365,默认值7

P:最小值1,最大值365,默认值14

请把上边的博易公式计算改成通达信公式的指标公式和选股公式。谢谢了!

编写方式:摆动线:MA(CLOSE,7), COLORWHITE;

ANGEL:MA(CLOSE,14);

IF(ANGEL>REF(ANGEL,1),ANGEL,DRAWNULL),COLORRED,LINETHICK2;

IF(ANGEL<REF(ANGEL,1),ANGEL,DRAWNULL),COLORGREEN,LINETHICK2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号