广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

股票价格上穿漂亮淘宝主图的选股公式

  • 牛股公式
  • 2020-09-14 08:41
  • 牛股网
广告管理-720PX*80PX

撰写标准:要求教师帮助编个股票价格上穿漂亮淘宝主图A1线的选股公式,谢谢了,下列是源代码

股票跌涨:((C-REF(C,1))/REF(C,1))*100,NODRAW;

大盘涨跌:((INDEXC-REF(INDEXC,1))/REF(INDEXC,1))*100,NODRAW;

A1:EMA((EMA(CLOSE,1) EMA(CLOSE,3) EMA(CLOSE,5))/3,3),COLORRED;

A2:EMA((EMA(CLOSE,3) EMA(CLOSE,5) EMA( CLOSE,7))/3,3),COLORRED;

A3:EMA((EMA(CLOSE,5) EMA(CLOSE,7) EMA( CLOSE,9))/3,3),COLORRED;

A4:EMA((EMA(CLOSE,7) EMA(CLOSE,9) EMA( CLOSE,11))/3,3),COLORRED;

A5:EMA((EMA(CLOSE,9) EMA(CLOSE,11) EMA( CLOSE,13))/3,3),COLORRED;

A6:EMA((EMA(CLOSE,11) EMA(CLOSE,13) EMA( CLOSE,15))/3,3),COLORRED;

A7:EMA((EMA(CLOSE,13) EMA(CLOSE,15) EMA( CLOSE,17))/3,3),COLORRED;

A8:EMA((EMA(CLOSE,15) EMA(CLOSE,17) EMA( CLOSE,19))/3,3),COLORRED;

A9:EMA((EMA(CLOSE,17) EMA(CLOSE,19) EMA( CLOSE,21))/3,3),COLORYELLOW;

A10:EMA((EMA(CLOSE,19) EMA(CLOSE,21) EMA( CLOSE,23))/3,3),COLORYELLOW;

A11:EMA((EMA(CLOSE,21) EMA(CLOSE,23) EMA( CLOSE,25))/3,3),COLORYELLOW;

A:=EMA((EMA(CLOSE,29) EMA(CLOSE,31) EMA(CLOSE,33))/3,3),COLORYELLOW;

撰写方式:A1:=EMA((EMA(CLOSE,1) EMA(CLOSE,3) EMA(CLOSE,5))/3,3),COLORRED;

CROSS(C,A1);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号