广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

大智慧把KDJ神马版改成选股

  • 牛股公式
  • 2020-09-14 08:41
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教师帮助大智慧把KDJ神马版 0轴上三线macd金叉做下选股

带图

轴:0,DOTLINE,COLORGREEN;

K:EMA(CLOSE,2)-EMA(CLOSE,13),COLORWHITE;

D:EMA(K,13),COLOR00FFFF;

J:2*(K-D),COLORFF00FF;

PARTLINE(J,J>K AND K>D,RGB(250,0,0));

PARTLINE(0,K>=D,RGB(250,0,0)),LINETHICK2;

PARTLINE(J,J<D AND J<=0,RGB(0,250,0));

PARTLINE(K,K>D,RGB(230,230,230));

PARTLINE(D,K>D,RGB(235,235,0));

大智慧把KDJ神马版改成选股

解释以下:

K:=EMA(CLOSE,2)-EMA(CLOSE,13);

D:=EMA(K,13);

CROSS(K,D) AND K>0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号