广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

持续N天收阳线,在n日收阴线,今天收阳的公式计算

  • 牛股公式
  • 2020-09-14 08:40
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

持续N天收阳线,在n日收阴线,最后一天 收阳线,感谢 不久发错区了 在发一次

解释以下:

t:= BARSLAST(C/REF(C,1)>1.001);

tt:=REF(t,t 1) t 1;

a1:=REF(COUNT(C/REF(C,1)>1.001,4)=4,tt);

a2:=REF(COUNT(REF(C,1)/C>1.001,t-1)=t-1,1);

xg: C>O AND a1 AND a2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号