广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

公式里再加上量比预警的难题

  • 牛股公式
  • 2020-09-14 08:35
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

请教教师 在下面的公式里 再加上一个标准--量比超过2 预警 顺通个人信用 感谢老师

MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,30);

MA1>O AND MA2>O AND MA2>O AND MA1<C AND MA2<C AND MA2<C;

解释以下:

MA1:=MA(CLOSE,5);

MA2:=MA(CLOSE,10);

MA3:=MA(CLOSE,30);

MA1>O AND MA2>O AND MA2>O AND MA1<C AND MA2<C AND MA2<C AND DYNAINFO(17)>2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号