广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

6天内换手率超过5%

  • 牛股公式
  • 2020-09-14 08:31
  • 牛股网
广告管理-720PX*80PX

编写标准:6天内换手率超过5%,KDJ的J值低于70的选择股票,含意就是以6天前到今日若有符合条件的选出那样的股。

编写方式:RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,N)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

EXIST (HSL>5,7) AND J<70;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号