广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

金叉箭头符号的预警公式计算

  • 牛股公式
  • 2020-09-05 16:59
  • 牛股网
广告管理-720PX*80PX

编写标准:DIFF:EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:EMA(DIFF,9),COLORFFFF00;

MACD:(DIFF-DEA)*2;

STICKLINE(MACD>=0 AND MACD>=REF(MACD,1),0,MACD,1,0),COLORRED;

STICKLINE(MACD>=0 AND MACD<=REF(MACD,1),0,MACD,1,0),COLORGREEN;

STICKLINE(MACD=REF(MACD,1),0,MACD,1,0),COLORFF00FF;

STICKLINE(MACD<=0 AND MACD<=REF(MACD,1),0,MACD,1,0),COLOR00FFFF;

DRAWICON(CROSS(DIFF,DEA),DEA,1);

DRAWICON(CROSS(DEA,DIFF),DEA,2);

编写方式:DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIFF,9);

CROSS(DIFF,DEA);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号