广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把这个飞狐主力资金公式计算改成通达信公式或是同花顺

  • 牛股公式
  • 2020-09-14 08:24
  • 牛股网
广告管理-720PX*80PX

编写标准:A:=SUMBARS(V,CAPITAL*1);

A1:=SUM(COST(10),A)/A;

A2:=SUM(COST(20),A)/A;

A3:=SUM(COST(30),A)/A;

A4:=SUM(COST(40),A)/A;

A5:=SUM(COST(50),A)/A;

E:=LLV(L,250)=L;

E1:=BARSLAST(E);

OK:=(5*A1 4*A2 3*A3 2*A4 A5)/15;

OK1:IF(CROSS(C,OK) AND E1>=40,1,0

编写方式:A:=SUMBARS(V,CAPITAL*1);

A1:=SUM(COST(10),A)/A;

A2:=SUM(COST(20),A)/A;

A3:=SUM(COST(30),A)/A;

A4:=SUM(COST(40),A)/A;

A5:=SUM(COST(50),A)/A;

E:=LLV(L,250)=L;

E1:=BARSLAST(E);

OK:=(5*A1 4*A2 3*A3 2*A4 A5)/15;

OK1:IF(CROSS(C,OK) AND E1>=40,1,0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号