广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

涨停后回调选股公式

  • 牛股公式
  • 2020-09-14 08:23
  • 牛股网
广告管理-720PX*80PX

编写标准:涨停后 n天回调 不破涨停实体线的一半。n是可调的。

编写方式:N:=6;

A1:=FILTER(CLOSE/REF(CLOSE,1)>1.098,3);

A2:=BARSLAST(A1=1);

A3:=BACKSET(ISLASTBAR,A2 1);

A4:BARSLAST(CROSS(A3,0.5)=1),NODRAW;

A5:REF((C REF(C,1))/2,A4);

A6:=IF(C>A5,A4,DRAWNULL);

DRAWNUMBER(C>A5,A5,A4);

STICKLINE(C>A5,O,C,3,1),COLORYELLOW;

STICKLINE(C>A5,H,MAX(O,C),0,0),COLORYELLOW;

STICKLINE(C>A5,L,MIN(O,C),0,0),COLORYELLOW;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号