广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

均线交叉式选股

  • 牛股公式
  • 2020-09-14 08:16
  • 牛股网
广告管理-720PX*80PX

撰写标准:均线交叉式选股:5、10、20、30四条均线,其5、10、20均线务必低于30日均线,当五日均线上穿30日均线后,别的均线中随意一条均线上穿30日均线做为选股标准,感谢!

撰写方式:M5:=MA(C,5);

M10:=MA(C,10);

M20:=MA(C,20);

M30:=MA(C,30);

A1:=REF(M5<M30 AND M10<M30 AND M20<M30,1);

XG:CROSS(M5,M30) AND (CROSS(M10,M30) OR CROSS(M20,M30));

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号