广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

如图所示中60日均线选股公式

  • 牛股公式
  • 2020-09-14 08:13
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

不便大伙儿给我制做个60日K线回采标准选股公式 图片我已经做出去标识好啦

如图中60日均线选股公式

如图中60日均线选股公式

如图中60日均线选股公式

如图中60日均线选股公式

解释以下:

A5:=MA(C,5);

A10:=MA(C,10);

A60:=MA(C,60);

TJ1:=A5>A60 AND A10>A60 AND COUNT(C>A60,6)=6;

TJ2:=REF(COUNT(C<REF(C,1),2)=2,1);

TJ3:=C>O AND O>A60 AND (O/A60-1)*100<2 AND C>REF((C O)/2,1);

XG:TJ1 AND TJ2 AND TJ3;

如图中60日均线选股公式

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号