广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把此 “红箭头符号买入”改动成 飞狐 手机软件 能用 的选股公式

  • 牛股公式
  • 2020-09-14 08:12
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式:网民寻求帮助:

T:=(CLOSE*1.0 LOW*0.0 HIGH*0.0);

SL:=(T/REF(T,1)-1)*1000;

趋势:=XMA(XMA(XMA(SL,29),29),29);

趋势2:=XMA(XMA(XMA(SL,13),13),13);

SL1:=(T/REF(T,1)-1)*1000;

趋势5:=XMA(XMA(XMA(SL1,20),20),20);

趋势6:=XMA(XMA(XMA(SL1,10),10),10);

QA9:=趋势6-趋势5;

QA10:=EMA(QA9,89);

买入:=(QA9-QA10)*2;

红箭头符号:CROSS(买入,0) AND 趋势>0;

请 教师 帮助 把此 红箭头符号 买入 改动成 飞狐 手机软件 能用!

解释以下:

飞狐软件沒有“XMA”偏位挪动平均函数的适合取代,因而该指标值完成不上

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号