广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

高位支撑点选择股票

  • 牛股公式
  • 2020-09-14 08:07
  • 牛股网
广告管理-720PX*80PX

编写标准:条件选股规定:一个股股票涨停板后3-五天k线回调到高位支撑线上

2回调全过程中,五日均量线超过10均量线,而且缩量下跌!

编写方式:单阳:=C/REF(C,1)>=1.098;

T:=BARSLAST(单阳);

VAR2:=CLOSE*VOL;

VAR3:=EMA((EXPMA(VAR2,3)/EXPMA(VOL,3) EXPMA(VAR2,6)/EXPMA(VOL,6)

EXPMA(VAR2,12)/EXPMA(VOL,12) EXPMA(VAR2,24)/EXPMA(VOL,24))/4,13);

高位支撑线:=SMA(C,8,1);

BETWEEN(C,高位支撑线,高位支撑线*1.1) AND BETWEEN(T,3,5) AND MA(V,5)>MA(V,10) AND V<MA(V,3);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号