广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

“股海神偷”副图的选股公式

  • 牛股公式
  • 2020-09-14 08:06
  • 牛股网
广告管理-720PX*80PX

编写标准:求处理:“股海神偷”副图的选股公式

编写方式:AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

股海神偷:=DD;

股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

总体目标出現:IF(CROSS(股海,90) AND (股海神偷<40),1,0),COLORFFFF00;

追踪:=10;

小偷世家出現:IF((COUNT((股海神偷>REF(股海神偷,1)),1)=1) AND (REF(股海神偷,1)<REF(REF(股海神偷,1),1)) AND (股海神偷<追踪),1,0),COLORF00FF0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号