Var2,Var1,Var2,8,0),COLORred;STICKLINE(Var1编写方式:OAMV:=("1A0001$AMOUNT" />
广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

活跃市值指标值改成通达信公式的

  • 牛股公式
  • 2020-09-14 08:01
  • 牛股网
广告管理-720PX*80PX

编写标准:OAMV:=("1A0001$AMOUNT" "399106$AMOUNT");

Var1:=SMA(OAMV,10,1)/100000000;

活跃市值:Var1;

Var2:=REF(Var1,1);

MA5:MA(Var1,5);

MA10:MA(Var1,10);

MA30:MA(Var1,30);

STICKLINE(Var1>Var2,Var1,Var2,8,0),COLORred;

STICKLINE(Var1

编写方式:OAMV:=("1A0001$AMOUNT" "399106$AMOUNT");

VAR1:=SMA(OAMV,10,1)/100000000;

活跃市值:VAR1;

VAR2:=REF(VAR1,1);

MA5:MA(VAR1,5);

MA10:MA(VAR1,10);

MA30:MA(VAR1,30);

STICKLINE(VAR1>VAR2,VAR1,VAR2,3,0),COLORRED;

STICKLINE(VAR1<VAR2,VAR1,VAR2,3,0),COLORGREEN;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号