广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

一字板开板预警指标值

  • 牛股公式
  • 2020-09-14 08:00
  • 牛股网
广告管理-720PX*80PX

编写标准:1、最少2个之上一字板(含2个);

2、预警时能够一字板新房开盘后开板预警,还可以立即跳空高开不连板预警;

编写方式:ZTJ:=ZTPRICE(REF(CLOSE,1),0.1);

ZTCL:=O>ZTJ-0.005 AND O=C AND C=L AND L=H;

TBT:=BARSLASTCOUNT(ZTCL);

TJY:=REF(TBT>1,1) AND RANGE(O,REF(C,1),ZTJ);

TJE:=REF(TBT>1,1) AND O>ZTJ-0.005 AND CROSS(ZTJ-0.005,C);

TJY OR TJE;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号