广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

假阴真阳选股公式

  • 牛股公式
  • 2020-09-14 08:00
  • 牛股网
广告管理-720PX*80PX

撰写标准:一,收假阴线前一日涨停,假阴线实体线距开盘价格跌幅务必超过1点65之上,要不是下影长,只是上影长,跌幅超过1.27就可;

二,假阴线的收盘价紧紧收于前一日涨停收盘价以上,具体为收涨的一根大阴线;

三,量能层面,涨停以内的3个股票交易时间量能务必最少有一次增长,假阴线相匹配量能超过涨停前一日的量,另外涨停以内的前四天量能总数彻底超过假阴线日量;

撰写方式:AA:=REF(C,1)/REF(C,2)>1.095;

BB:=IF((H-O)>(C-L),(O/REF(C,1)-C/REF(C,1))>0.0165,(O/REF(C,1)-C/REF(C,1))>0.0127) AND C>REF(C,1);

CC:=VOL>REF(VOL,2) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND REF(SUM(V,4),1)>V;

XG: AA AND BB AND CC;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号