广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

股价区段调节选择股票

  • 牛股公式
  • 2020-09-14 07:49
  • 牛股网
广告管理-720PX*80PX

编写标准:在20日内K线升高、降低中途股价上探下摸前一日K线实体线部位的选股公式。

编写方式:A:=BARSLAST(MA(C,5)>MA(C,10) AND CROSS(MA(C,10),MA(C,20)));

B:=CROSS(MA(C,20),L) AND RANGE(MA(C,5),MA(C,20),MA(C,10)) AND C/O<=0.985;

D:=(O-REF(C,1))/REF(O-C,1)<=0.1 AND C>REF(O,1) AND C>MA(C,5);

A>=10 AND A<=20 AND REF(B,1) AND D;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号