广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

薛斯通道的选股公式

  • 牛股公式
  • 2020-09-12 17:41
  • 牛股网
广告管理-720PX*80PX

编写标准:规定:薛斯通道的通道3、通道4水准挪动(持续25天)

谢谢老师!

编写方式 :CC:=ABS((2*CLOSE HIGH LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

DD:=DMA(CLOSE,CC);

通道:=(1 7/100)*DD;

AA:BETWEEN(通道/REF(通道,20),1.001,0.995);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号