广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

日均线的获利纵横在50到80中间的公式计算

  • 牛股公式
  • 2020-09-12 17:39
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式 :网民寻求帮助:

获利盘:=WINNER(C)*100;

近邻筹码:=WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100;

获利纵横:=获利盘-近邻筹码;

CC:=BETWEEN(获利纵横,50,80);

这个是日均线的获利纵横在50到80中间的.

要想界定月线和周线的获利纵横也在一样的数据区段 例如月线和周线(获利纵横,50,80) 这要怎么界定呢.求教师下手帮助写出公式计算

.急需.在线等.在这里先感谢老师.

{获利纵横指标值使用说明书:

获利纵横可排列,数据信息居前龙毫无疑问;

初涨可追小虎头,暴涨备钱等狙击。}

{N:30,100,30;}

获利盘:=WINNER(C)*100;

近邻筹码:=WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100;

获利纵横:获利盘-近邻筹码,COLORFFFFFF,LINETHICK1;

AA:=IF(获利纵横>=N,获利纵横,N);

QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);

备钱狙击:IF(QSSJ<=3 AND COUNT(获利纵横<REF(获利纵横,1),2)=2,-10,N),COLOR00FF00;

STICKLINE(AA>N AND AA>REF(AA,1),N,AA,8,0),COLOR0000FF;

STICKLINE(AA>N AND AA<REF(AA,1),N,AA,8,0),COLORFFFF00;

解释以下:

RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K1:=SMA(RSV9,3,1);

DK1:=K1-REF(K1,1);

下手就赢:=IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0);

N:=30;

获利盘:=WINNER(C)*100;

近邻筹码:=WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100;

获利纵横:=获利盘-近邻筹码;

AA:=IF(获利纵横>=N,获利纵横,N);

XG:(AA>N AND AA>REF(AA,1)) AND 下手就赢>0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号