广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

同花顺指标macd指标0轴上粘合DIFF与DEA差小于0.1选股公式

  • 牛股公式
  • 2020-09-12 17:22
  • 牛股网
广告管理-720PX*80PX

撰写标准:

撰写方式 :网民寻求帮助:

请教师帮助写一个同花顺:macd指标0轴上粘合超过五天,DIFF与DEA差小于0.1的选股公式,感谢

解释以下:

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

XG:COUNT(DEA>0 AND DIFF>0 AND MAX(DIFF,DEA)/MIN(DIFF,DEA)<1.15,5)=5;

===============

{下边这一依照你的规定写的}

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

XG:COUNT(DEA>0 AND DIFF>0 AND (DIFF-DEA)<0.1,5)=5;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号