广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

开盘价低于横线 收盘价上穿横线的条件选股公式

  • 牛股公式
  • 2020-09-12 17:21
  • 牛股网
广告管理-720PX*80PX

编写条件:量2:=V=LLV(V,20);

量底:STICKLINE(H,REF(H,BARSLAST(量2)),

REF(H,BARSLAST(量2)),5,0),COLORWHITE;

编写方式 :量2:=V=LLV(V,20);

量底:=DRAWLINE(量2,H,ISLASTBAR,REF(H,BARSLAST(量2)),1);

O<量底 AND C>量底;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号