广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

把底端组成中的三角改成从顶向下显示信息

  • 牛股公式
  • 2020-09-12 17:15
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式 :网民求助:

底端组成

P1 10 0 999 1

P2 10 0 999 1

P3 5 0 999 1

v1:=(H O L 2*C)/5;

V2:=REF(V1,1);

V3:=MAX(V1-V2,0);

V4:=ABS(V1-V2);

V5:=SMA(V3,P1,1);

V6:=SMA(V4,P1,1);

V8:=COUNT(V5/V6<0.2,P3);

V9:=COUNT(LLV(V1,P2)=V1,P2);

P:IF(V8>=1 AND V9>=1 AND CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1) AND VOL>REF(VOL,1),1,0);

它是原照

把底部构成中的三角改成从顶向下显示

把底部构成中的三角改成从顶向下显示

解释以下:

P1:=10;

P2:=10 ;

P3:=5;

V1:=(H O L 2*C)/5;

V2:=REF(V1,1);

V3:=MAX(V1-V2,0);

V4:=ABS(V1-V2);

V5:=SMA(V3,P1,1);

V6:=SMA(V4,P1,1);

V8:=COUNT(V5/V6<0.2,P3);

V9:=COUNT(LLV(V1,P2)=V1,P2);

P:IF(V8>=1 AND V9>=1 AND CLOSE>OPEN AND REF(CLOSE,1)>REF(OPEN,1) AND VOL>REF(VOL,1),-1,0);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号