广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

无人能敌请老师改成无人能敌<0的选股公式

  • 牛股公式
  • 2020-09-12 17:11
  • 牛股网
广告管理-720PX*80PX

撰写标准:VAR1:=REF((L O C H)/4,1);

VAR2:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=HHV(H,33);

VAR5:=EMA(IF(H>=VAR4,VAR3,0),3)*-1;

VAR6:=SMA(ABS(VAR1-L),10,1)/SMA(MIN(VAR1-L,0),5,1);

VAR7:=EMA(VAR6,5);

VAR8:=LLV(L,3);

VAR9:=EMA(IF(L>=VAR8,VAR7,0),3)*-1;

挖地:-(IF(VAR9>REF(VAR9,1),VAR9,0)),COLORWHITE{COLORFF9933},LINETHICK0;

入场:IF(VAR9

0;

STICKLINE(挖地=0,入场,0,0.0001,0),COLORYELLOW;

DRAWICON(CROSS(挖地,-001),0,9);

无人能敌:CROSS(挖地,-001),COLORLIMAGENTA;

撰写方式 :VAR1:=REF((L O C H)/4,1);

VAR2:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=HHV(H,33);

VAR5:=EMA(IF(H>=VAR4,VAR3,0),3)*-1;

VAR6:=SMA(ABS(VAR1-L),10,1)/SMA(MIN(VAR1-L,0),5,1);

VAR7:=EMA(VAR6,5);

VAR8:=LLV(L,3);

VAR9:=EMA(IF(L>=VAR8,VAR7,0),3)*-1;

挖地:-(IF(VAR9>REF(VAR9,1),VAR9,0))<0;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号