广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将【3日内买入】图下中当日出現(买入)数据信号时做一个选股公式

  • 牛股公式
  • 2020-09-12 17:07
  • 牛股网
广告管理-720PX*80PX

编写标准:V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;

DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;

编写方式 :V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:=SMA(V3,2,1);

V5:=SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买入:V7 AND COUNT(V7,3)=1;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号