广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

10日均线勾头往上时出現B点,10日均线勾头向下时出現S点的指标

  • 牛股公式
  • 2020-09-12 17:06
  • 牛股网
广告管理-720PX*80PX

撰写标准:通达信公式淘宝主图上放的指标,10日均线勾头往上处出現B字,10日均线勾头向下出現S字,先感谢老师

二楼的老师你发的配件我下载失败,烦麻教师发个原码。

不便教师发个指标原码。不便教师发个指标原码。不便教师发个指标原码。

撰写方式 :A:MA(C,10);A1:=REF(A,3)>REF(A,2) AND REF(A,2)>REF(A,1) AND REF(A,1)<A;

A2:=REF(A,3)<REF(A,2) AND REF(A,2)<REF(A,1) AND REF(A,1)>A;

DRAWTEXT(A1,L-0.2,'B'),COLORGREEN;

DRAWTEXT(A2,H 0.2,'S'),COLORBLUE;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号