广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

股票价格回调拉涨选股公式

  • 牛股公式
  • 2020-09-05 16:55
  • 牛股网
广告管理-720PX*80PX

撰写标准:选择股票标准:

1、5日线超过20日线,10日线超过20日线,20日线超过60日线。

2、十五日時间内起码有一个股票涨停板收盘。

3、股票价格历经股票涨停后几日的回调(時间低于10天),昨日收大阴线,收盘下滑超过3个点。

4、今日开低,盘里打进20日线,快速拉起收盘价超过开盘价格,留发下导线。

撰写方式:ZT:=ZTPRICE(REF(C,1),0.1)=C;

DT:=MA(C,5)>MA(C,20) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);

ZD:=REF(REF(C,1)/C>1.03,1);

JT:=L<=MA(C,20) AND C>MA(C,20) AND C/L>1.02;

REF(EXIST(ZT,10),1) AND DT AND ZD AND JT;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号