广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

将跳空缺口位的提示遮盖

  • 牛股公式
  • 2020-09-12 17:06
  • 牛股网
广告管理-720PX*80PX

编写标准:请教指标值将跳空缺口位的提示遮盖如何解决。

编写方式 :【显示信息最后一个往上跳空缺口】

GK:=L>REF(H,1);

TS:=BARSLAST(GK);

STICKLINE(REF(GK,TS) AND ISLASTBAR,REF(H,TS 1),REF(L,TS),20,0),COLOR888888;

DRAWKLINE(H,O,L,C);

【显示信息所有往上跳空缺口】

GK:=L>REF(H,1);

TS:=BARSLAST(GK);

STICKLINE(REF(GK,TS),REF(H,TS 1),REF(L,TS),5,0),COLOR888888;

DRAWKLINE(H,O,L,C);

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号