广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

穿越重生 飞天 的选择股票

  • 牛股公式
  • 2020-09-05 16:55
  • 牛股网
广告管理-720PX*80PX

编写标准:

编写方式:网民寻求帮助:

MA1:=MA(CLOSE,5);

V5:=EMA(CLOSE,1);主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:EMA(HHV(稳进,17),3),LINETHICK2, COLORYELLOW;

不便写 昨日收盘价格在 飞天下 今日上穿飞天 , 另外今日的量是昨日的2倍之上 的选股公式

解释以下:

MA1:=MA(CLOSE,5);

V5:=EMA(CLOSE,1);

主线:=EMA(V5,5) ;

本:=EMA(HHV(主线,5),1);

急进:=EMA(HHV(本,17),1);

稳进:=EMA(HHV(急进,17),2);

飞天:=EMA(HHV(稳进,17),3);

REF(C<飞天,1) AND CROSS(C,飞天) AND V/REF(V,1)>2;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号