广告管理-1170PX*80PX
广告管理-770PX*90PX
当前位置:牛股网 > 牛股公式 >

涨停后3-8日内的收盘价超过涨停价的30%的淘宝主图显示信息

  • 牛股公式
  • 2020-09-12 17:01
  • 牛股网
广告管理-720PX*80PX

编写条件:条件:以前某天涨停(包含C/REF(C,1)或c/o>=1.098二种涨停),之后在3-8日内上涨幅度超过30%之上(相对性于以前的涨停收盘价),就在以前的涨停时显示信息★。

编写方式 :A1:=FILTER(C/REF(C ,1 )>1.095,8);

A2:=BARSLAST(A1=1);

A3:=IF(BETWEEN(A2,3,8),A2,0);

A4:=IF(BETWEEN(A2,3,8),REF(C ,A2 ),0);

条件:=CROSS(BACKSET(A3>0 AND C/A4>1.3 ,A3 1),0.5);

DRAWTEXT(条件=1,LOW,'★'),COLORYELLOW;

广告管理-720PX*80PX

  • 关注微信

相关文章

微信公众号